{"added":null,"apiVersion":1,"behindSince":null,"buildDepends":["devel/cmake/core","devel/ninja"],"categories":["telephony"],"comment":"modular and flexible STUN and TURN Server","compare":null,"dependentCount":null,"description":"Restund is a modular and flexible STUN and TURN Server, with IPv4 and IPv6\nsupport. Supported IETF RFCs:\n\n* RFC 5389 - Session Traversal Utilities for NAT (STUN)\n* RFC 5766 - Traversal Using Relays around NAT (TURN): Relay Extensions to\n             Session Traversal Utilities for NAT (STUN)\n* RFC 5780 - NAT Behavior Discovery Using Session Traversal Utilities for\n             NAT (STUN)\n* RFC 6156 - Traversal Using Relays around NAT (TURN) Extension for IPv6","flavors":[],"html":"https://daemonports.org/openbsd/telephony/baresip/restund/","kind":"port","lastUpdate":null,"license":null,"maintainer":"The OpenBSD ports mailing-list \u003cports@openbsd.org\u003e","name":"restund","newest":false,"newestVersion":null,"noVulnData":true,"origin":"telephony/baresip/restund","otherSystems":[],"packages":null,"pkgName":"restund-3.9.0p0","related":null,"repository":"OpenBSD ports","requiredBy":[],"requiredByCount":0,"runDepends":["telephony/baresip/re"],"status":null,"system":"openbsd","systemLabel":"OpenBSD","version":"3.9.0p0","versions":null,"vulnerabilities":null,"www":"https://github.com/baresip/restund"}
