| mail/dnsbl-milter | NetBSD | 6.45 | mail/dnsbl-milter 6.45: DNSBL Sendmail milter. NetBSD port maintained by [email protected]. |
| mail/dovecot2-fts-flatcurve | NetBSD | 1.0.5nb5 | mail/dovecot2-fts-flatcurve 1.0.5nb5: Dovecot FTS Flatcurve plugin (Xapian). NetBSD port maintained by [email protected]. |
| mail/drac | NetBSD | 1.12nb1 | mail/drac 1.12nb1: Dynamic Relay Authorization Control. NetBSD port maintained by [email protected]. |
| mail/dspam | NetBSD | 3.10.2nb48 | mail/dspam 3.10.2nb48: Extremely scalable, statistical-hybrid anti-spam filter. NetBSD port maintained by [email protected]. |
| mail/elm | NetBSD | 2.5.8nb5 | mail/elm 2.5.8nb5: ELM Mail User Agent (without ME extensions). NetBSD port maintained by [email protected]. |
| mail/elm-me | NetBSD | 2.4.93nb8 | mail/elm-me 2.4.93nb8: ELM Mail User Agent with ME extensions. NetBSD port maintained by [email protected]. |
| mail/enma | NetBSD | 1.2.0nb6 | mail/enma 1.2.0nb6: Sender authentication milter supporting SPF and Sender ID. NetBSD port maintained by [email protected]. |
| mail/esmtp | NetBSD | 1.2nb5 | mail/esmtp 1.2nb5: Relay-only Mail Transfer Agent with sendmail-compatible syntax. NetBSD port maintained by [email protected]. |
| mail/etach | NetBSD | 1.2.9nb5 | mail/etach 1.2.9nb5: Emacs Lisp package for dealing with MIME email attachments. NetBSD port maintained by [email protected]. |
| mail/evolution | NetBSD | 3.44.4nb12 | mail/evolution 3.44.4nb12: Mail and calendar client from GNOME. NetBSD port maintained by [email protected]. |
| mail/evolution-data-server | NetBSD | 3.44.4nb11 | mail/evolution-data-server 3.44.4nb11: Libraries and services for storing addressbooks and calendars. NetBSD port maintained by [email protected]. |
| mail/exim3 | NetBSD | 3.36nb24 | mail/exim3 3.36nb24: The Exim mail transfer agent, a replacement for sendmail. NetBSD port maintained by [email protected]. |
| mail/exmh | NetBSD | 2.9.0 | mail/exmh 2.9.0: X11/TK based mail reader front end to MH. NetBSD port maintained by [email protected]. |
| mail/faces | NetBSD | 1.6.1nb15 | mail/faces 1.6.1nb15: Visual mail, user and print face server. NetBSD port maintained by [email protected]. |
| mail/fetchmail | NetBSD | 6.6.2 | mail/fetchmail 6.6.2: Batch mail retrieval/forwarding utility for pop2, pop3, apop, imap. NetBSD port maintained by [email protected]. |
| mail/fetchmailconf | NetBSD | 6.6.2 | mail/fetchmailconf 6.6.2: Configuration tool for fetchmail. NetBSD port maintained by [email protected]. |
| mail/fix-mime-charset | NetBSD | 0.5.3nb11 | mail/fix-mime-charset 0.5.3nb11: Correct MIME charset type in mail headers. NetBSD port maintained by [email protected]. |
| mail/flowerysong-openarc | NetBSD | 1.3.0 | mail/flowerysong-openarc 1.3.0: Open source ARC library, MTA filter implementation and tools. NetBSD port maintained by [email protected]. |
| mail/fml | NetBSD | 7.99.1nb4 | mail/fml 7.99.1nb4: FML mailing list server development version. NetBSD port maintained by [email protected]. |
| mail/fml4 | NetBSD | 4.0.3.20040215nb22 | mail/fml4 4.0.3.20040215nb22: FML mailing list server. NetBSD port maintained by [email protected]. |
| mail/getmail6 | NetBSD | 6.19.10 | mail/getmail6 6.19.10: Secure, flexible, reliable fetchmail replacement. NetBSD port maintained by [email protected]. |
| mail/gld | NetBSD | 1.7nb7 | mail/gld 1.7nb7: Standalone greylisting server for Postfix. NetBSD port maintained by [email protected]. |
| mail/gmime3 | NetBSD | 3.2.15nb3 | mail/gmime3 3.2.15nb3: Library for the creation and parsing of MIME messages (API v3). NetBSD port maintained by [email protected]. |
| mail/gnarwl | NetBSD | 3.6nb5 | mail/gnarwl 3.6nb5: LDAP based mail autoresponder. NetBSD port maintained by [email protected]. |
| mail/gyb | NetBSD | 1.95 | mail/gyb 1.95: Command line tool for backing up Gmail. NetBSD port maintained by [email protected]. |
| mail/himalaya | NetBSD | 2.1.0nb1 | mail/himalaya 2.1.0nb1: Command-line interface for email management. NetBSD port maintained by [email protected]. |
| mail/hs-email-validate | NetBSD | 2.3.2.21nb3 | mail/hs-email-validate 2.3.2.21nb3: Email address validation. NetBSD port maintained by [email protected]. |
| mail/hs-mbox | NetBSD | 0.3.4nb1 | mail/hs-mbox 0.3.4nb1: Read and write standard mailbox files. NetBSD port maintained by [email protected]. |
| mail/hypermail | NetBSD | 2.3.0nb2 | mail/hypermail 2.3.0nb2: Creates indexed, threaded HTML archives of email. NetBSD port maintained by [email protected]. |
| mail/im | NetBSD | 153nb10 | mail/im 153nb10: E-Mail and NetNews user interface commands. NetBSD port maintained by [email protected]. |
| mail/imap-uw | NetBSD | 2007fnb17 | mail/imap-uw 2007fnb17: University of Washington's IMAP, POP2, and POP3 servers. NetBSD port maintained by [email protected]. |
| mail/imap-uw-utils | NetBSD | 20050108nb10 | mail/imap-uw-utils 20050108nb10: UW IMAP mailbox utilities. NetBSD port maintained by [email protected]. |
| mail/imapfilter | NetBSD | 2.8.5nb1 | mail/imapfilter 2.8.5nb1: Mail filtering utility for the IMAP. NetBSD port maintained by [email protected]. |
| mail/imapproxy | NetBSD | 1.2.7nb7 | mail/imapproxy 1.2.7nb7: Simple connection caching IMAP proxy daemon. NetBSD port maintained by [email protected]. |
| mail/imp | NetBSD | 4.3.11nb3 | mail/imp 4.3.11nb3: Internet Messaging Program. NetBSD port maintained by [email protected]. |
| mail/incm | NetBSD | 0.5 | mail/incm 0.5: Tool to get mail from mbox file or maildir. NetBSD port maintained by [email protected]. |
| mail/ingo | NetBSD | 1.2.6nb3 | mail/ingo 1.2.6nb3: Horde based generic and complete mail filter rule frontend. NetBSD port maintained by [email protected]. |
| mail/jchkmail | NetBSD | 1.3.1anb2 | mail/jchkmail 1.3.1anb2: Behavior-based virus and spam milter for Sendmail. NetBSD port maintained by [email protected]. |
| mail/libetpan | NetBSD | 1.9.4nb19 | mail/libetpan 1.9.4nb19: Really nice mail library. NetBSD port maintained by [email protected]. |
| mail/libsieve | NetBSD | 2.3.1 | mail/libsieve 2.3.1: Library for parsing, sorting and filtering mail. NetBSD port maintained by [email protected]. |
| mail/libspf2 | NetBSD | 1.2.11nb2 | mail/libspf2 1.2.11nb2: Implementation of the Sender Policy Framework. NetBSD port maintained by [email protected]. |
| mail/libsylph | NetBSD | 1.1.0nb10 | mail/libsylph 1.1.0nb10: E-Mail client library. NetBSD port maintained by [email protected]. |
| mail/mailcrypt | NetBSD | 3.5.9nb1 | mail/mailcrypt 3.5.9nb1: Emacs frontend for PGP and GPG. NetBSD port maintained by [email protected]. |
| mail/maildrop | NetBSD | 3.1.6nb2 | mail/maildrop 3.1.6nb2: Courier mail delivery agent with filtering abilities. NetBSD port maintained by [email protected]. |
| mail/mailgraph | NetBSD | 1.14nb10 | mail/mailgraph 1.14nb10: RRDtool frontend for mail statistics. NetBSD port maintained by [email protected]. |
| mail/mailman | NetBSD | 2.1.39 | mail/mailman 2.1.39: The GNU Mailing List Manager. NetBSD port maintained by [email protected]. |
| mail/mailman3 | NetBSD | 3.3.10 | mail/mailman3 3.3.10: GNU mailing list manager. NetBSD port maintained by [email protected]. |
| mail/mailsend | NetBSD | 1.19 | mail/mailsend 1.19: Utility to send mail via SMTP from command line. NetBSD port maintained by [email protected]. |
| mail/mailserv | NetBSD | 3.29nb10 | mail/mailserv 3.29nb10: WWW interface to several types of mailing list servers. NetBSD port maintained by [email protected]. |
| mail/mailsync | NetBSD | 5.2.1nb12 | mail/mailsync 5.2.1nb12: Mailsync is a way of synchronizing a collection of mailboxes. NetBSD port maintained by [email protected]. |
| mail/mailwrapper | NetBSD | 19990412nb4 | mail/mailwrapper 19990412nb4: Wrapper to support arbitrary Mail Transport Agents. NetBSD port maintained by [email protected]. |
| mail/mdfrm | NetBSD | 1.0nb10 | mail/mdfrm 1.0nb10: Print a summary of mail in a Maildir waiting to be read. NetBSD port maintained by [email protected]. |
| mail/metamail | NetBSD | 2.7nb12 | mail/metamail 2.7nb12: Implementation of MIME, the Multipurpose Internet Mail Extensions. NetBSD port maintained by [email protected]. |
| mail/mhonarc | NetBSD | 2.6.19nb9 | mail/mhonarc 2.6.19nb9: Mailbox to HTML converter, suitable for list archives. NetBSD port maintained by [email protected]. |
| mail/milter-greylist | NetBSD | 4.6.4nb15 | mail/milter-greylist 4.6.4nb15: Easy-to-use greylist milter for Sendmail and Postfix. NetBSD port maintained by [email protected]. |
| mail/milter-manager | NetBSD | 2.2.7nb5 | mail/milter-manager 2.2.7nb5: Milter to use milters effectively. NetBSD port maintained by [email protected]. |
| mail/milter-regex | NetBSD | 1.7nb2 | mail/milter-regex 1.7nb2: Milter enabling regular expression filtering. NetBSD port maintained by [email protected]. |
| mail/mime-construct | NetBSD | 1.11nb5 | mail/mime-construct 1.11nb5: Constructs and emails MIME messages. NetBSD port maintained by [email protected]. |
| mail/mimedefang | NetBSD | 3.4.1nb4 | mail/mimedefang 3.4.1nb4: To inspect/modify e-mail as it passes through your mail relay. NetBSD port maintained by [email protected]. |
| mail/mimp | NetBSD | 1.1.4nb3 | mail/mimp 1.1.4nb3: Internet Messaging Program for mobile devices. NetBSD port maintained by [email protected]. |
| mail/minimalist | NetBSD | 2.5.4.1nb10 | mail/minimalist 2.5.4.1nb10: Minimalistic Mailing Lists Manager. NetBSD port maintained by [email protected]. |
| mail/mm | NetBSD | 0.96.0.14 | mail/mm 0.96.0.14: UNIX reimplementation of the TOPS-20 MM program. NetBSD port maintained by [email protected]. |
| mail/mu | NetBSD | 1.14.3nb1 | mail/mu 1.14.3nb1: E-mail searching and indexing tools. NetBSD port maintained by [email protected]. |
| mail/mutt-vid | NetBSD | 1.1 | mail/mutt-vid 1.1: Manage multiple sender accounts in mutt. NetBSD port maintained by [email protected]. |
| mail/neomutt | NetBSD | 20260616nb1 | mail/neomutt 20260616nb1: Fork of mutt with integrated community patches. NetBSD port maintained by [email protected]. |
| mail/nmzmail | NetBSD | 1.1 | mail/nmzmail 1.1: Fast mail searching for mutt. NetBSD port maintained by [email protected]. |
| mail/oe2mbx | NetBSD | 1.21nb1 | mail/oe2mbx 1.21nb1: Outlook Express messages to the Unix mailbox format converter. NetBSD port maintained by [email protected]. |
| mail/openarc | NetBSD | 20180921nb5 | mail/openarc 20180921nb5: Open source ARC library, MTA filter implementation and tools. NetBSD port maintained by [email protected]. |
| mail/opendkim | NetBSD | 2.10.3nb12 | mail/opendkim 2.10.3nb12: Open source DKIM library, MTA filter implementation and tools. NetBSD port maintained by [email protected]. |
| mail/opendmarc | NetBSD | 1.4.2nb4 | mail/opendmarc 1.4.2nb4: Open source DMARC library, MTA filter implementation and tools. NetBSD port maintained by [email protected]. |
| mail/p5-Catalyst-View-Email | NetBSD | 0.36nb10 | mail/p5-Catalyst-View-Email 0.36nb10: Send Templated Email from Catalyst. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Abstract | NetBSD | 3.010nb3 | mail/p5-Email-Abstract 3.010nb3: Perl5 module for writing representation-independent mail handling code. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Address | NetBSD | 1.913nb4 | mail/p5-Email-Address 1.913nb4: RFC 2822 Address Parsing and Creation. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Address-XS | NetBSD | 1.05nb4 | mail/p5-Email-Address-XS 1.05nb4: Parse and format RFC 2822 email addresses and groups. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Date | NetBSD | 1.104nb14 | mail/p5-Email-Date 1.104nb14: Find and Format Date Headers. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Date-Format | NetBSD | 1.008nb4 | mail/p5-Email-Date-Format 1.008nb4: Perl Module to produce RFC 2822 date strings. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Find | NetBSD | 0.10nb17 | mail/p5-Email-Find 0.10nb17: Find RFC 822 email addresses in plain text. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Folder | NetBSD | 0.860nb11 | mail/p5-Email-Folder 0.860nb11: Perl 5 module to read all the messages from a folder. NetBSD port maintained by [email protected]. |
| mail/p5-Email-FolderType | NetBSD | 0.814nb14 | mail/p5-Email-FolderType 0.814nb14: Perl 5 module to determine the type of a mail folder. NetBSD port maintained by [email protected]. |
| mail/p5-Email-LocalDelivery | NetBSD | 1.201nb4 | mail/p5-Email-LocalDelivery 1.201nb4: Perl 5 module to deliver a piece of email - simply. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MIME | NetBSD | 1.954nb3 | mail/p5-Email-MIME 1.954nb3: Perl module for easy MIME message parsing. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MIME-Attachment-Stripper | NetBSD | 1.317nb13 | mail/p5-Email-MIME-Attachment-Stripper 1.317nb13: Strip the attachments from a mail. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MIME-ContentType | NetBSD | 1.028nb4 | mail/p5-Email-MIME-ContentType 1.028nb4: Perl module for parsing a MIME Content-Type header. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MIME-Encodings | NetBSD | 1.317nb4 | mail/p5-Email-MIME-Encodings 1.317nb4: Unified interface to MIME encoding and decoding. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MIME-RFC2047 | NetBSD | 0.97nb9 | mail/p5-Email-MIME-RFC2047 0.97nb9: Encoding of non-ASCII MIME headers. NetBSD port maintained by [email protected]. |
| mail/p5-Email-MessageID | NetBSD | 1.408nb4 | mail/p5-Email-MessageID 1.408nb4: Generate world unique message-ids. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Outlook-Message | NetBSD | 0.921nb4 | mail/p5-Email-Outlook-Message 0.921nb4: Read Outlook .msg files. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Reply | NetBSD | 1.204nb11 | mail/p5-Email-Reply 1.204nb11: Reply to a Message. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Send | NetBSD | 2.202nb3 | mail/p5-Email-Send 2.202nb3: Email::Send - Simply Sending Email. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Sender | NetBSD | 2.603 | mail/p5-Email-Sender 2.603: Email::Sender - a library for sending email. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Simple | NetBSD | 2.218nb4 | mail/p5-Email-Simple 2.218nb4: Perl5 module for simple parsing of RFC2822 message format and headers. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Stuff | NetBSD | 2.105nb12 | mail/p5-Email-Stuff 2.105nb12: More casual approach to creating and sending emails. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Valid | NetBSD | 1.204nb3 | mail/p5-Email-Valid 1.204nb3: Perl5 module for testing validity of an email address. NetBSD port maintained by [email protected]. |
| mail/p5-Email-Valid-Loose | NetBSD | 0.05nb18 | mail/p5-Email-Valid-Loose 0.05nb18: Email::Valid which allows dot before at mark. NetBSD port maintained by [email protected]. |
| mail/p5-GMail-IMAPD | NetBSD | 0.94nb18 | mail/p5-GMail-IMAPD 0.94nb18: IMAP gateway for the GMail web service. NetBSD port maintained by [email protected]. |
| mail/p5-IMAP-Admin | NetBSD | 1.6.8nb11 | mail/p5-IMAP-Admin 1.6.8nb11: Perl5 module for administration of RFC-2060 IMAP servers. NetBSD port maintained by [email protected]. |
| mail/p5-IMAP-Client | NetBSD | 0.13nb19 | mail/p5-IMAP-Client 0.13nb19: Perl5 module for IMAP manipulation. NetBSD port maintained by [email protected]. |
| mail/p5-MIME-Lite | NetBSD | 3.038nb1 | mail/p5-MIME-Lite 3.038nb1: Perl5 module for simple creation of MIME email messages. NetBSD port maintained by [email protected]. |
| mail/p5-MIME-Lite-HTML | NetBSD | 1.24nb12 | mail/p5-MIME-Lite-HTML 1.24nb12: Perl5 module to transform a HTML page into a MIME-Lite mail. NetBSD port maintained by [email protected]. |
| mail/p5-MIME-Types | NetBSD | 2.30nb1 | mail/p5-MIME-Types 2.30nb1: Definition of MIME types. NetBSD port maintained by [email protected]. |