BSD Ports

mail 341 OpenBSD ports

Mail software

PortVersionRepositoryComment
benchmarks/smtp-benchmark1.0.4p3OpenBSD portsSMTP benchmark to measure throughput of an MTA
converters/libpst0.6.76p6OpenBSD portsread and convert Microsoft Outlook mail files
converters/libytnef2.1.2OpenBSD portsread and convert TNEF files
converters/mpack1.6p3OpenBSD portsexternal MIME packer/unpacker
converters/ripmime1.4.0.10p1OpenBSD portsextract attachments from MIME encoded emails
databases/lbdb0.54OpenBSD ports"little brother's database", email address query tools
devel/kf6/kcalendarcore6.31.0OpenBSD portsKDE calendar access library
devel/kf6/kcontacts6.31.0OpenBSD portsKDE contacts access library
devel/kf6/kmime6.31.0v0OpenBSD portslibrary for handling mail messages and newsgroup articles
devel/libvmime20250917p0OpenBSD portsC++ class library for working with Internet mail
mail/abook0.6.2OpenBSD portsaddressbook program with mutt support
mail/adcomplain3.52OpenBSD portscomplain about SPAM
mail/aerc0.22.0p0OpenBSD portsterminal email client
mail/alpine2.26p3OpenBSD portsUW e-mail client
mail/altermime0.3.10p1OpenBSD portsutility for altering mime-encoded mailpacks
mail/amavisd-new2.14.0p1OpenBSD portsinterface between mailer MTA and content checkers
mail/archivemail0.9.0OpenBSD portsarchive and compress your old email
mail/archiveopteryx3.2.0p6OpenBSD portsmail server storing messages in a database
mail/asmail0.56p6OpenBSD portsbiff-type program, designed to match AfterStep
mail/bmf0.9.4p12OpenBSD portseasy to use Bayesian spam filter
mail/bogofilter1.2.5OpenBSD portsbayesian spam filter
mail/bulk_mailer1.13p1OpenBSD portsspeed mail delivery by sorting & batching addresses
mail/clamsmtp1.10.2OpenBSD portsSMTP virus filter
mail/claws-mail4.4.0p1OpenBSD portsmail and news client
mail/cmail3.1p1OpenBSD portssimple mail counter
mail/courier-authlib0.72.3OpenBSD portsauthentication library for courier
mail/courier-imap5.2.10p1OpenBSD portsimap server for maildir format mailboxes
mail/courier-unicode2.3.1OpenBSD portscourier unicode library
mail/cucipop1.31p1OpenBSD portsCubic Circle's POP3 daemon
mail/cyrus-imapd3.13.7OpenBSD portsCyrus IMAP server
mail/dcc2.3.169OpenBSD portsbulk mail detection (Distributed Checksum Clearinghouses)
mail/dkimproxy1.4.1p4OpenBSD portsSMTP proxy to verify or add DKIM signatures
mail/dma0.12p0OpenBSD portsDragonFly Mail Agent
mail/dovecot2.3.21.1p3v0OpenBSD portscompact IMAP/POP3 server
mail/dovecot-fts-flatcurve1.0.5OpenBSD portsfull text search plugin for Dovecot using Xapian
mail/dovecot-pigeonhole0.5.21.1v1OpenBSD portsSieve mail filtering for Dovecot
mail/elm2.4ME+66p5OpenBSD portsonce-popular mail user agent
mail/evolution3.60.2OpenBSD portsintegrated email and PIM software for GNOME
mail/evolution-ews3.60.2OpenBSD portsevolution connector for MS Exchange via EWS
mail/exmh22.7.2p2OpenBSD portsTcl/Tk interface to the MH mail system
mail/extsmail2.9OpenBSD portsrobust sending of e-mail via external commands
mail/fdm2.2p0OpenBSD portsfetch, filter and deliver mail
mail/femail1.0p1OpenBSD portssimple SMTP client
mail/fetchmail6.6.9OpenBSD portsmail retrieval utility for POP2, POP3, KPOP, IMAP and more
mail/geary46.0p2OpenBSD portsemail application built around conversations
mail/getmail6.20.1OpenBSD portsIMAP/POP3/SDPS mail retriever
mail/gmail-oauth20.20250718OpenBSD portstool for authenticating to Gmail with OAuth2
mail/gmime303.2.15p0OpenBSD portsMIME messages creation and parsing library
mail/grepmail5.3111p1OpenBSD portssearch mailboxes for a particular email
mail/greyscanner2.01p1OpenBSD portsgreytrapping daemon to complement OpenBSD spamd
mail/grommunio/admin-api1.20OpenBSD portsmanagement REST API for grommunio
mail/grommunio/admin-api1.20OpenBSD portsmanagement REST API for grommunio
mail/grommunio/dav1.7p0OpenBSD portsCalDAV and CardDAV interface for grommunio
mail/grommunio/dav1.7p0OpenBSD portsCalDAV and CardDAV interface for grommunio
mail/grommunio/gromox3.12p0OpenBSD portsgroupware server backend with RPC, IMAP, POP3 support
mail/grommunio/gromox3.12p0OpenBSD portsgroupware server backend with RPC, IMAP, POP3 support
mail/grommunio/index1.6OpenBSD portsFTS indexer for grommunio-web
mail/grommunio/index1.6OpenBSD portsFTS indexer for grommunio-web
mail/grommunio/libexmdbpp1.11p2OpenBSD portsC++ implementation of the exmdb wire protocol for grommunio
mail/grommunio/libexmdbpp1.11p2OpenBSD portsC++ implementation of the exmdb wire protocol for grommunio
mail/grommunio/mapi-header-php2.4OpenBSD portsgrommunio PHP MAPI headers
mail/grommunio/mapi-header-php2.4OpenBSD portsgrommunio PHP MAPI headers
mail/grommunio/sync2.5p0OpenBSD portsEAS (Exchange ActiveSync) interface for grommunio
mail/grommunio/sync2.5p0OpenBSD portsEAS (Exchange ActiveSync) interface for grommunio
mail/grommunio/web5.2p0OpenBSD portsweb user interface for grommunio
mail/grommunio/web5.2p0OpenBSD portsweb user interface for grommunio
mail/hashcash1.22p1OpenBSD portshashcash anti-spam / denial of service counter-measure tool
mail/hypermail2.3.0p1OpenBSD portsgenerate a cross-referenced HTML mail archive
mail/imapdedup1.3.1OpenBSD portsIMAP message de-duplicator
mail/imapfilter2.7.5OpenBSD portsremote IMAP filtering utility
mail/imapproxy1.2.8pre2022.05OpenBSD portsconnection-caching IMAP proxy for webmail clients etc.
mail/imapsync1.945OpenBSD portsIMAP synchronization tool
mail/isync1.5.1p0OpenBSD portssynchronize IMAP4 and maildir mailboxes
mail/kopano/core11.0.2p17v0OpenBSD portsMS Exchange groupware suite replacement
mail/kopano/core11.0.2p17v0OpenBSD portsMS Exchange groupware suite replacement
mail/kopano/webapp6.0.0.57p1OpenBSD portsnext generation web interface for Kopano
mail/kopano/webapp6.0.0.57p1OpenBSD portsnext generation web interface for Kopano
mail/ldapvacation1.1.3p6OpenBSD portsreturn 'I am not here' indication stored in a LDAP tree
mail/libetpan1.9.4p1OpenBSD portsmail purpose library
mail/libspf21.2.11pre20231001OpenBSD portsSPF library
mail/libsrs21.0.18OpenBSD portsSRS library
mail/maildrop3.1.8p1OpenBSD portsmail delivery agent with filtering abilities
mail/mailest0.9.25OpenBSD portssearch backend for Mew with Hyper Estrairer
mail/mailgraph1.14p2OpenBSD portsRRDtool frontend for Postfix statistics
mail/mailman2.1.39p1OpenBSD portsmailing list manager with web interface
mail/mailparser4.3.0OpenBSD portswrapper for 'email' in Python's standard library
mail/mailscanner4.85.2.1p2OpenBSD portsvirus/spam scanning framework
mail/mairix0.25pre20220920OpenBSD portsprogram for indexing & searching email
mail/majordomo1.94.5p7OpenBSD portsmailing list manager
mail/mblaze1.4OpenBSD portsset of Maildir utilities
mail/mboxgrep0.7.13OpenBSD portsscan mailboxes for messages matching a regular expression
mail/mdsort11.6.2OpenBSD portsmaildir sort
mail/meli0.8.13OpenBSD portsterminal mail client
mail/metamail2.7p6OpenBSD portsMIME implementation
mail/mew6.11p0OpenBSD portsemacs-based mail client
mail/milter-checkrcpt0.3p4OpenBSD portssendmail milter plugin for recipient checking
mail/milter-greylist4.2.7p7OpenBSD portsgreylist milter
mail/milter-regex2.7OpenBSD portssendmail milter plugin for regular expression filtering
mail/milter-spamd0.9OpenBSD portssendmail milter plugin for SpamAssassin spamd
mail/mimedefang3.7.1OpenBSD portsmailfilter to identify and mark spam
mail/mimetic0.9.8p3OpenBSD portsC++ MIME library
mail/mini_sendmail1.3.9OpenBSD portsaccept email on behalf of real sendmail
mail/mlmmj2.2.2OpenBSD portsmailing list manager
mail/movemail1.0p2OpenBSD portsmove your mail box to another location
mail/mozilla-thunderbird153.5.0OpenBSD portsMozilla e-mail, calendar, rss and usenet client
mail/msmtp1.8.34OpenBSD portsSMTP plugin for MUAs
mail/mu1.12.7OpenBSD portsmaildir indexer and searcher with emacs frontend
mail/mutt2.4.3v3OpenBSD portstty-based e-mail client
mail/mutt-wizard3.3.1p0v0OpenBSD portsneomutt and isync configuration with good defaults
mail/neomutt20260616v0OpenBSD portstty-based e-mail client, forked from Mutt
mail/nmh1.8OpenBSD portsnew MH mail handling program
mail/nmzmail1.1p4OpenBSD portsfast maildir search engine
mail/notmuch0.40p1OpenBSD portsmail indexer, tagger and threader
mail/offlineimap8.0.3OpenBSD portspowerful IMAP/Maildir synchronization and reader support
mail/opendkim2.10.3p4OpenBSD portslibrary and milter for DKIM (Domain Keys Identified Mail)
mail/opendmarc1.4.2p0OpenBSD portslibrary and milter for DMARC
mail/opensmtpd-filters/admdscrub0.2OpenBSD portsAdministrative Management Domain scrubber for OpenSMTPD
mail/opensmtpd-filters/dkimsign0.6p0OpenBSD portsdkim signer integration to the OpenSMTPD daemon
mail/opensmtpd-filters/dnsbl0.4OpenBSD portsdnsbl integration to the OpenSMTPD daemon
mail/opensmtpd-filters/libopensmtpd1.0OpenBSD portslibrary for writing opensmtpd filters
mail/opensmtpd-filters/mimedefang0.2OpenBSD portsMIMEDefang integration to the OpenSMTPD daemon
mail/opensmtpd-filters/rspamd0.1.8p0OpenBSD portsrspamd integration to the OpenSMTPD daemon
mail/opensmtpd-filters/senderscore0.1.2OpenBSD portsSenderScore integration to the OpenSMTPD daemon
mail/opensmtpd-filters/spamassassin0.8OpenBSD portsApache SpamAssassin integration to the OpenSMTPD daemon
mail/opensmtpd-filters/spfgreylist1.0.0p0OpenBSD portsSPF-aware greylisting filter for the OpenSMTPD daemon
mail/opensmtpd-tables/ldap1.0OpenBSD portsLDAP table for OpenSMTPD
mail/opensmtpd-tables/mysql1.2.1OpenBSD portsMySQL table for OpenSMTPD
mail/opensmtpd-tables/passwd1.0.2p0OpenBSD portspasswd(5) table for OpenSMTPD
mail/opensmtpd-tables/postgres1.1.1OpenBSD portsPostgreSQL table for OpenSMTPD
mail/opensmtpd-tables/redis1.0.1OpenBSD portsRedis table for OpenSMTPD
mail/opensmtpd-tables/socketmap1.1.1OpenBSD portssocketmap table for OpenSMTPD
mail/opensmtpd-tables/sqlite1.0.1OpenBSD portsSQLite3 table for OpenSMTPD
mail/osbf-lua2.0.4p6OpenBSD portslua text classification module and anti-spam solution
mail/p5-Catalyst-Plugin-Email0.09p0OpenBSD portssend emails with Catalyst
mail/p5-Catalyst-View-Email0.36OpenBSD portssend Email from Catalyst
mail/p5-Email-Abstract3.010OpenBSD portsunified interface to mail representations
mail/p5-Email-Address1.913OpenBSD portsRFC 2822 address parsing and creation
mail/p5-Email-Address-List0.06p0OpenBSD portsRFC close address list parsing
mail/p5-Email-Address-XS1.05OpenBSD portsparse and format RFC 5322 email addresses and groups
mail/p5-Email-Date1.104p1OpenBSD portsfind and format date headers
mail/p5-Email-Date-Format1.008OpenBSD portsproduce RFC 2822 date strings
mail/p5-Email-Filter1.034p0OpenBSD portslibrary for creating easy email filters
mail/p5-Email-Filter-Rules1.2p0OpenBSD portssimple rules for routing mail with Email::Filter
mail/p5-Email-Folder0.860p1OpenBSD portsread an email folder as Email::Simple objects
mail/p5-Email-FolderType0.814p1OpenBSD portsdetermine email folder type
mail/p5-Email-LocalDelivery1.201OpenBSD portsdeliver a piece of mail locally
mail/p5-Email-MIME1.954v0OpenBSD portseasy MIME message handling
mail/p5-Email-MIME-Attachment-Stripper1.317p0OpenBSD portsstrip the attachments from an e-mail
mail/p5-Email-MIME-ContentType1.028OpenBSD portsparse MIME Content-Type or Content-Disposition headers
mail/p5-Email-MIME-Encodings1.317OpenBSD portsunified interface to MIME encoding and decoding
mail/p5-Email-MessageID1.408OpenBSD portsgenerate world unique message-ids
mail/p5-Email-Received1.00p1OpenBSD portsparse an email Received: header
mail/p5-Email-Reply1.204p0OpenBSD portsmodule to generate replies to e-mail messages.
mail/p5-Email-Send2.202OpenBSD portssimply sending email
mail/p5-Email-Sender2.601OpenBSD portslibrary for sending email
mail/p5-Email-Simple2.218OpenBSD portssimple parsing of RFC2822 message format and headers
mail/p5-Email-Valid1.204OpenBSD portscheck validity of Internet email addresses
mail/p5-Email-Valid-Loose0.05p1OpenBSD portsallows non RFC822 addresses common in japan
mail/p5-FuzzyOcr3.6.0.146p3OpenBSD portsdetect image spam with SpamAssassin
mail/p5-GMail-IMAPD0.94p3OpenBSD portsimap4 gateway to Google webmail service
mail/p5-Log-Procmail0.14OpenBSD portsperl module for reading procmail logs
mail/p5-MIME-Base321.303p0OpenBSD portsBase32 encoder/decoder
mail/p5-MIME-Charset1.013.1p0OpenBSD portscharset Informations for MIME
mail/p5-MIME-EncWords1.015.0OpenBSD portsperl module to deal with RFC 2047 encoded words
mail/p5-MIME-Lite3.033OpenBSD portslow-calorie MIME generator
mail/p5-MIME-Lite-HTML1.24p0OpenBSD portstransform a HTML page in a MIME-Lite mail
mail/p5-MIME-Types2.30OpenBSD portsperl module to manage MIME types
mail/p5-MIME-tools5.519OpenBSD portsmodules for parsing (and creating) MIME entities
mail/p5-Mail-Alias1.15OpenBSD portsmanipulates e-mail alias files of various formats
mail/p5-Mail-Audit2.228p0OpenBSD portslibrary for creating easy mail filters
mail/p5-Mail-AuthenticationResults2.20260216OpenBSD portsobject oriented Authentication-Results headers
mail/p5-Mail-Box2.118p0OpenBSD portsperl module to manage mail folders
mail/p5-Mail-DKIM1.20240923OpenBSD portsDKIM and DomainKeys message-signing implementation
mail/p5-Mail-DKIM-Iterator1.011OpenBSD portsiterative DKIM validation of records or signing of mails
mail/p5-Mail-DMARC2.20260827OpenBSD portsPerl implementation of DMARC
mail/p5-Mail-DMARC-Iterator0.014OpenBSD portsiterative DMARC validation for mails
mail/p5-Mail-GnuPG0.23p0OpenBSD portshandle GnuPG-encrypted/signed messages
mail/p5-Mail-IMAPClient3.43OpenBSD portsperl module for an IMAP Client API
mail/p5-Mail-IMAPTalk4.06OpenBSD portsIMAP client interface with lots of features
mail/p5-Mail-ListDetector1.04p0OpenBSD portsPerl extension for detecting mailing list messages
mail/p5-Mail-Mbox-MessageParser1.5111p1OpenBSD portsfast and simple mbox folder reader
mail/p5-Mail-Milter-Authentication3.20240701OpenBSD portsperl implementation of email authentication standards
mail/p5-Mail-POP3Client2.21OpenBSD portsperl module to talk to a POP3 (RFC1081) server
mail/p5-Mail-RFC822-Address0.3p1OpenBSD portsvalidate email addresses according to RFC822
mail/p5-Mail-SPF3.20260331OpenBSD portsperl oop implementation of Sender Policy Framework
mail/p5-Mail-SPF-Iterator1.121OpenBSD portsiterative SPF lookup
mail/p5-Mail-SPF-Query1.999.1p6OpenBSD portsperl module to query Sender Policy Framework
mail/p5-Mail-SPF-Test1.001p0OpenBSD portsperl SPF test-suite class
mail/p5-Mail-Sender0.903p0v0OpenBSD portssend mail with attachments through SMTP
mail/p5-Mail-SpamAssassin4.0.2OpenBSD portsmailfilter to identify and mark spam
mail/p5-Mail-Tools2.21p0OpenBSD portsmodules for handling mail with perl
mail/p5-Mail-Webmail-Gmail1.09p3OpenBSD portsinterface to Google webmail service
mail/p5-OpenSMTPd-Filter0.0.4OpenBSD portseasier filters for OpenSMTPd in perl
mail/p5-SMTP-Server1.1p1OpenBSD portsimplements a complete, RFC compliant SMTP server
mail/perdition2.2p7OpenBSD portsfully featured POP3 and IMAP4 proxy server
mail/pflogsumm1.3.0OpenBSD portsPostfix log entry summarizer
mail/pine-pgp-filters1.8p3OpenBSD portssimple shell based filters to use GnuPG within (Al)Pine
mail/popa3d1.0.3p2OpenBSD portstiny pop3 daemon
mail/popclient3.0b6p2OpenBSD portsclient for POP2, POP3, APOP, RPOP
mail/poppy4.01p0OpenBSD portsclient to perform simple tasks with a POP3/IMAP server
mail/postfix-policyd-spf-perl2.011OpenBSD portsbasic Postfix policy engine for Sender Policy Framework
mail/postfix/stable3.11.7p1v0OpenBSD portsfast, secure sendmail replacement
mail/postfix/stable353.5.28p0OpenBSD portsfast, secure sendmail replacement
mail/postfwd2.03p0OpenBSD portsPostfix policy server
mail/postgrey1.37p2OpenBSD portspostfix greylist daemon
mail/procmail3.24OpenBSD portsfiltering local mail delivery agent
mail/py-authres1.2.0p2OpenBSD portsmodule for RFC 5451 Authentication-Results Headers
mail/py-dkimpy1.1.8p1OpenBSD portsa library and tool that implements DKIM/ARC
mail/py-email-validator2.3.0p0OpenBSD portsemail address syntax and deliverability validation
mail/py-imaplib23.6p5OpenBSD portsthreaded Python IMAP4 client
mail/py-policyd-spf2.0.2p2OpenBSD portsexternal SPF policy checker for postfix
mail/py-spf2.0.14p2OpenBSD portsSender-Policy-Framework queries in Python
mail/pyzor1.1.2p1OpenBSD portscollaborative, networked system to detect and block spam
mail/razor-agents2.85p7OpenBSD portsagent for Razor spam filtering networks
mail/rcube-contextmenu3.3.1p2OpenBSD portsroundcube plugin: context-sensitive menus
mail/rcube-dkimstatus0.9.5p9OpenBSD portsroundcube plugin: DKIM verification status
mail/rcube-dovecot_ident2.2pl20230531p2OpenBSD portsroundcube plugin: log end-user IP in Dovecot using IMAP ID
mail/rcube-html5-notifier0.6.4pl20230628p1OpenBSD portsroundcube plugin: add HTML5 notifications for new mail
mail/rcube-ldapAliasSync20240826p3OpenBSD portsroundcube plugin: LDAP Alias Sync
mail/rcube-skin-classic1.6.0pl20250801p0v0OpenBSD portsclassic skin for Roundcube webmail
mail/rcube-skin-larry1.6.1pl20250921p0v0OpenBSD portslarry skin for Roundcube webmail
mail/relaydb1.7p2OpenBSD portsspam relay database
mail/rmail1.0p1OpenBSD portsforward mail received via UUCP to the local MTA
mail/roundcubemail1.7.5p0OpenBSD portsIMAP4 webmail client
mail/rspamd4.2.2v0OpenBSD portsevent-driven spam filtering system in C/Lua
mail/rss2email3.14p5OpenBSD portsconvert RSS/Atom newsfeeds to email
mail/rssgoemail1.0.3OpenBSD portssend RSS/Atom/Gemini feeds to email
mail/ruby-mini_mime1.1.5OpenBSD portsminimal mime type implementation
mail/s-nail14.9.25OpenBSD portsSysV mail/BSD Mail/POSIX mailx: send and receive mail
mail/s-postgray0.8.3OpenBSD portsfast and secure postfix graylisting policy server
mail/sendmail8.19.0.2p2OpenBSD portsmother of Mail Transfer Agents
mail/sieve-connect0.90OpenBSD portsperl sieveshell-compatible ManageSieve client
mail/signify1.11p1OpenBSD portsdynamic .signature generator
mail/sma1.4p2OpenBSD portsSendmail Log Analysis Report
mail/smsmail1.0.2p6OpenBSD portsLDAP enabled MDA to deliver mails as SMS
mail/smtp-vilter1.3.6p7v0OpenBSD portssendmail milter to scan messages for viruses and spam
mail/smtpclient1.0.0p2OpenBSD portssimple SMTP client
mail/solid-pop3d0.15p9OpenBSD portsflexible POP3 server
mail/spampd2.62OpenBSD portsSMTP/LMTP proxy for Spamassassin
mail/sqlgrey1.8.0p2OpenBSD portspostfix greylist daemon
mail/stalwart0.16.18OpenBSD portsJMAP/IMAP/SMTP server
mail/stalwart-cli1.0.12OpenBSD portsCLI to manage a stalwart-mail server
mail/swaks20240103.0OpenBSD portsswiss army knife SMTP transaction tester
mail/sylpheed3.7.0p9OpenBSD portslightweight and user-friendly e-mail client
mail/sympa6.2.16p6OpenBSD portsmailing list manager with web interface
mail/t-prot3.4OpenBSD portsfilter which improves readability of email and Usenet posts
mail/thunderbird-i18n/ar153.5.0OpenBSD portsar language pack for Thunderbird
mail/thunderbird-i18n/ast153.5.0OpenBSD portsast language pack for Thunderbird
mail/thunderbird-i18n/be153.5.0OpenBSD portsbe language pack for Thunderbird
mail/thunderbird-i18n/bg153.5.0OpenBSD portsbg language pack for Thunderbird
mail/thunderbird-i18n/br153.5.0OpenBSD portsbr language pack for Thunderbird
mail/thunderbird-i18n/ca153.5.0OpenBSD portsca language pack for Thunderbird
mail/thunderbird-i18n/cak153.5.0OpenBSD portscak language pack for Thunderbird
mail/thunderbird-i18n/cs153.5.0OpenBSD portscs language pack for Thunderbird
mail/thunderbird-i18n/cy153.5.0OpenBSD portscy language pack for Thunderbird
mail/thunderbird-i18n/da153.5.0OpenBSD portsda language pack for Thunderbird
mail/thunderbird-i18n/de153.5.0OpenBSD portsde language pack for Thunderbird
mail/thunderbird-i18n/dsb153.5.0OpenBSD portsdsb language pack for Thunderbird
mail/thunderbird-i18n/el153.5.0OpenBSD portsel language pack for Thunderbird
mail/thunderbird-i18n/en-CA153.5.0OpenBSD portsen-CA language pack for Thunderbird
mail/thunderbird-i18n/en-GB153.5.0OpenBSD portsen-GB language pack for Thunderbird
mail/thunderbird-i18n/en-US153.5.0OpenBSD portsen-US language pack for Thunderbird
mail/thunderbird-i18n/es-AR153.5.0OpenBSD portses-AR language pack for Thunderbird
mail/thunderbird-i18n/es-ES153.5.0OpenBSD portses-ES language pack for Thunderbird
mail/thunderbird-i18n/es-MX153.5.0OpenBSD portses-MX language pack for Thunderbird
mail/thunderbird-i18n/et153.5.0OpenBSD portset language pack for Thunderbird
mail/thunderbird-i18n/eu153.5.0OpenBSD portseu language pack for Thunderbird
mail/thunderbird-i18n/fi153.5.0OpenBSD portsfi language pack for Thunderbird
mail/thunderbird-i18n/fr153.5.0OpenBSD portsfr language pack for Thunderbird
mail/thunderbird-i18n/fy-NL153.5.0OpenBSD portsfy-NL language pack for Thunderbird
mail/thunderbird-i18n/ga-IE153.5.0OpenBSD portsga-IE language pack for Thunderbird
mail/thunderbird-i18n/gd153.5.0OpenBSD portsgd language pack for Thunderbird
mail/thunderbird-i18n/gl153.5.0OpenBSD portsgl language pack for Thunderbird
mail/thunderbird-i18n/he153.5.0OpenBSD portshe language pack for Thunderbird
mail/thunderbird-i18n/hr153.5.0OpenBSD portshr language pack for Thunderbird
mail/thunderbird-i18n/hsb153.5.0OpenBSD portshsb language pack for Thunderbird
mail/thunderbird-i18n/hu153.5.0OpenBSD portshu language pack for Thunderbird
mail/thunderbird-i18n/hy-AM153.5.0OpenBSD portshy-AM language pack for Thunderbird
mail/thunderbird-i18n/id153.5.0OpenBSD portsid language pack for Thunderbird
mail/thunderbird-i18n/is153.5.0OpenBSD portsis language pack for Thunderbird
mail/thunderbird-i18n/it153.5.0OpenBSD portsit language pack for Thunderbird
mail/thunderbird-i18n/ja153.5.0OpenBSD portsja language pack for Thunderbird
mail/thunderbird-i18n/ka153.5.0OpenBSD portska language pack for Thunderbird
mail/thunderbird-i18n/kab153.5.0OpenBSD portskab language pack for Thunderbird
mail/thunderbird-i18n/kk153.5.0OpenBSD portskk language pack for Thunderbird
mail/thunderbird-i18n/ko153.5.0OpenBSD portsko language pack for Thunderbird
mail/thunderbird-i18n/lt153.5.0OpenBSD portslt language pack for Thunderbird
mail/thunderbird-i18n/lv153.5.0OpenBSD portslv language pack for Thunderbird
mail/thunderbird-i18n/ms153.5.0OpenBSD portsms language pack for Thunderbird
mail/thunderbird-i18n/nb-NO153.5.0OpenBSD portsnb-NO language pack for Thunderbird
mail/thunderbird-i18n/nl153.5.0OpenBSD portsnl language pack for Thunderbird
mail/thunderbird-i18n/nn-NO153.5.0OpenBSD portsnn-NO language pack for Thunderbird
mail/thunderbird-i18n/pa-IN153.5.0OpenBSD portspa-IN language pack for Thunderbird
mail/thunderbird-i18n/pl153.5.0OpenBSD portspl language pack for Thunderbird
mail/thunderbird-i18n/pt-BR153.5.0OpenBSD portspt-BR language pack for Thunderbird
mail/thunderbird-i18n/pt-PT153.5.0OpenBSD portspt-PT language pack for Thunderbird
mail/thunderbird-i18n/rm153.5.0OpenBSD portsrm language pack for Thunderbird
mail/thunderbird-i18n/ro153.5.0OpenBSD portsro language pack for Thunderbird
mail/thunderbird-i18n/ru153.5.0OpenBSD portsru language pack for Thunderbird
mail/thunderbird-i18n/sk153.5.0OpenBSD portssk language pack for Thunderbird
mail/thunderbird-i18n/sl153.5.0OpenBSD portssl language pack for Thunderbird
mail/thunderbird-i18n/sq153.5.0OpenBSD portssq language pack for Thunderbird
mail/thunderbird-i18n/sr153.5.0OpenBSD portssr language pack for Thunderbird
mail/thunderbird-i18n/sv-SE153.5.0OpenBSD portssv-SE language pack for Thunderbird
mail/thunderbird-i18n/th153.5.0OpenBSD portsth language pack for Thunderbird
mail/thunderbird-i18n/tr153.5.0OpenBSD portstr language pack for Thunderbird
mail/thunderbird-i18n/uk153.5.0OpenBSD portsuk language pack for Thunderbird
mail/thunderbird-i18n/uz153.5.0OpenBSD portsuz language pack for Thunderbird
mail/thunderbird-i18n/vi153.5.0OpenBSD portsvi language pack for Thunderbird
mail/thunderbird-i18n/zh-CN153.5.0OpenBSD portszh-CN language pack for Thunderbird
mail/thunderbird-i18n/zh-TW153.5.0OpenBSD portszh-TW language pack for Thunderbird
mail/tnef1.4.18OpenBSD portsdecode MS-TNEF MIME attachments
mail/vrfy99.05.22p1OpenBSD portsverify email addresses and mailing lists
mail/xlbiff3.0p4OpenBSD portsdisplay from/subject from incoming mails using X11
mail/z-push2.6.2p7OpenBSD portsActiveSync protocol implementation
net/nagios/check_email_delivery0.7.1bp4OpenBSD portsNagios plugin to check full email delivery loop (SMTP/IMAP)
net/p5-Net-SMTP-SSL1.04p0OpenBSD portsSSL support for Net::SMTP
net/p5-Net-SMTP-TLS-ButMaintained0.24p1OpenBSD portsPerl module for SMTP with TLS/AUTH support
net/p5-Net-SMTPS0.10OpenBSD portsSSL/STARTTLS support for Net::SMTP
net/p5-Net-SMTP_auth0.08p1OpenBSD portsPerl module to use authenticated SMTP
net/uucp1.07p5OpenBSD portsUUCP suite
print/muttprint0.73p3OpenBSD portspretty printing of your mails
security/pizauth1.1.0OpenBSD portsOAuth2 authentication daemon
security/smtpscan0.5p1OpenBSD portsRemote SMTP Server Detection
sysutils/gkrellm/plugins/mailwatch2.4.3p13OpenBSD portsGkrellM2 plugin to monitor multiple mailboxes
sysutils/openpoppassd1.1p12OpenBSD portsdaemon for changing passwords
www/mhonarc2.6.19p0OpenBSD portshighly customizable e-mail to HTML converter
www/p5-Gravatar-URL1.07p0OpenBSD portsmake URLs for Gravatars from an email address
www/seamonkey2.53.24p1OpenBSD portsMozilla application suite
www/smarc0.4OpenBSD portsstatic web mail archive generator
x11/gnustep/addresses0.5.0p0OpenBSD portsGNUstep address book
x11/gnustep/gnumail1.4.0p3OpenBSD portsGNUstep mail application
x11/gnustep/pantomime1.4.0p3OpenBSD portsframework to major mail protocols
x11/kde-applications/kidentitymanagement26.08.1OpenBSD portsKDE pim identities
x11/kde-applications/kimap26.08.1OpenBSD portsjob-based API for interacting with IMAP servers
x11/kde-applications/kmail26.08.1OpenBSD portsKDE PIM email client
x11/kde-applications/kmailtransport26.08.1OpenBSD portsmail transport service
x11/kde-applications/kmbox26.08.1OpenBSD portslibrary for accessing mail storages in MBox format
x11/kde-applications/kontactinterface26.08.1OpenBSD portsKDE PIM kontact plugin interface library
x11/kde-applications/ksmtp26.08.1OpenBSD portsKDE PIM SMTP library
x11/kde-applications/mailcommon26.08.1OpenBSD portsKDE PIM common mail library